Suchergebnisse

Suchergebnisse 1-14 von insgesamt 14.

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    Wenn man auf den Pfeil klickt um zum letzen Beitrag zu kommen, kommt man auf die vorletzte Seite. Und wenn man auf irgendeiner Seite etwas kopiert und es in seine Antwort einfügen will wird es in die Zeile darunter kopiert und man kriegt den Satz nicht in die Zeile darüber.

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    hm ja einmal hat ers wieder gemacht aber die neueste PM kam nur einmal an

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    Ich würde ja glatt nen Stickie für Umfragen machen. Globale Umfragen sind ja eh nur für AotM. Bzw es gibt ja eig einen doch den würde ich mehr nutzen, wenn du weist was ich meine xD

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    Das Problem habe ich nur, wenn ich mich auf anderen Rechnern einlogge. Auf meinem (Dauerhaft angemeldet) gibt es keine Probleme ich bin immer eingeloggt und werde nie automatisch ausgeloggt. Cookies schonmal überprüft?

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    @ Monkey Das ganze kommt des öfteren vor, besonders bei Ichigo ist es mir aufgefallen. Aber wie du schon gesagt hast es ist ja eig nicht störend. Bild habe ich leider net mehr.

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    Der Fehler ist im Darkness-Style nicht ganz so heftig wie bei OneOcean (habe ich vorher benutzt)

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    Aber nicht bei jedem Style oder? Bei mir (Darkness Style) ist es immernoch mit den WBB3-Ordnern.

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    Ich glaube ich weiß was mein Problem war. Ich hatte das einfach missverstanden. Ich dachte das Problem von Ichigo bezog sich auf die Symbole von den Subforen. Doch die sind ja standardmäßig wbb3-Ordner. Hat sich somit erledigt.

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    Hatte es eine Zeit lang auch. Habe gar nicht an den Thread hier gedacht. Nachdem mein Firefox aber rumspinnte und mehrmals alle Add-Ons runtergehauen wurden, klappt es irgendwie wieder.

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    Das habe ich mal in einem Thread von mir geschafft. Test-Mod bin ich ja noch also versuche ich mich mal drum zu kümmern^^

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    Kann es sein, dass man zurzeit den Benutzernamen im Profil nicht ändern kann? Sehe jedenfalls nirgendswo einen Button wie früher. Wollte dafür jetzt keinen Thread aufmachen.

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    Ich benutze jetzt auch (grade wegen Ads auf div. Seiten die komische Sounds abspielen) AdBlock plus. Auch wenn das Programm hierfür echt nützlich ist, ist es doch eher kontraproduktiv fürs Board das sich durch Werbung finanziert. Überdenkt also lieber erstmal ob euch die Adds hier wirklich stark einschränken oder belästigen.

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    Wenn ich antworten will, lande ich auch erst im Quellcode und nicht im Editor-Modus. Abschicken ist aber möglich.

  • Fehlerberichte

    Thousand Sunny - - Feedback

    Beitrag

    Seit heute habe ich den Fehler, dass die Welcome Back-Box nicht mehr richtig dargestellt wird. Stattdessen steht dort nur wbb.header.welcomeback (o.ä. habe es leider nicht gescreent).