Angepinnt Technische Probleme und Beratung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen zum Einsatz von Cookies
    Beachten Sie zudem unsere Datenschutzerklärung: Pirateboard.net - Datenschutzerklärung

    • also ich hab schon seit ca 2 wochen ein problem am pc und weiß jetzt nicht weiter und deßhalb wollte ich hier mal fragen!!und zwar kann ich überhaupt nichts mehr löschen!!immer wenn ich was löschen will steht das mein arbeitsspeicher zu voll ist und ich weiß auch nicht wie man es entleeeren kann!!aber zB bilder die ich neu speicher kann man später wieder löschen!!!aber eben alte sachen nicht!!
      würde defragmentieren was bringen??
      danke schon im vorraus!!ich hoffe das mir jemand helfen kann das würde mir sehr helfen!!
    • Nach einer LAN auf der ich es geschafft habe mein Windows zu verwirren funktionierte eine Zeit lang meine Taskleiste nicht mehr. Einfach mal abgesichertert Modus gestartet und es ging wieder. Nächstes Problem: Nach Anmeldung startet Windows aufgrund eines Systemfehlers sofort wieder neu. Also ganz einfach den auto Neustart ausgeschaltet. Jetzt bin ich bei dem Problem, dass während er noch lädt auf einmal ein Bluescreen erscheint der mich dazu zwingt den Rechner neuzustarten. Fehlermeldung: *** STOP: 0x0000008E (0xc000005, 0x899D6F11, 0xB76F5c60, 0x000000)

      Ich denke mal es hat auf jedenfall etwas mit der Hardware zu tun. Wie ich das ganze wieder "zum laufen" kriege ist mir aber leider nicht klar. Ich hoffe es gibt eine Lösung wie ich wenigstens noch meine Daten retten kann. (Bevor ich den Auto-Neustart ausgestellt hatte ging es nach ein paar Reboots irgendwann eigenartiger weise wieder)

      Das gleiche habe ich schon im gulli:board gepostet und bekam den Tipp einfach mal RAM und alle anderen Karten auszubauen und wieder einzubauen. Mein Problem: Ich kriege den RAM net mehr rein und mein Onkel der mir helfen könnte kommt erst morgen wieder -.- Ich stecke den RAM rein, doch er geht nicht komplett rein und die Schnallen klacken nicht zu.
    • Eine genaue Vorstellung von deinem Problem, oder gar einer wirklichen Lösung habe ich leider nicht, auch wenn ich das Austauschen sämtlicher Karten für etwas übertrieben habe.

      Helfen kann ich dir aber möglicherweise dabei, deine Daten noch zu sichern, vorausgesetzt, dass du noch eine zweite Festplatte oder besser noch eine externe Festplatte hast. Ist dies der Fall, so ist der beste Weg wohl, dir eine Linux-Live-CD zu nehmen/brennen und mit dieser deine privaten Dateien, Spielstände, etc. auf ein anderes (sichereres) Medium zu verschieben.

      Empfehlenswert ist dabei Ubuntu, welches sehr stabil und ressourcenschonend arbeitet.
    • Naja es hat keiner von Austauschen geredet nur rausmachen und wieder rein. Sollte dies nicht das Problem lösen habe ich auch schon an Linux gedacht um Daten zu sichern. Wenn die Sicher sind könnte ich eigentlich genausogut gleich Windows neu draufhaun. Es geht mir halt eig nur um Spielstände Bilder und Musik der Rest ist mir auf gutdeutsch gesagt scheißegal. Danke für den Link^^
    • Thousand Sunny schrieb:

      as gleiche habe ich schon im gulli:board gepostet und bekam den Tipp einfach mal RAM und alle anderen Karten auszubauen und wieder einzubauen. Mein Problem: Ich kriege den RAM net mehr rein und mein Onkel der mir helfen könnte kommt erst morgen wieder -.- Ich stecke den RAM rein, doch er geht nicht komplett rein und die Schnallen klacken nicht zu.
      Ist was an dem Riegel kaputt? Weil sosnt gibt es eigentlich keine Möglichkeit, dass es nicht reingeht. Bezahl mir die Fahrt zu dir und die Verpflegung+ Lohn und ich repariers dir :D

      Ansonsten wirklich mal alle Anschlüsse überprüfen und alle Karten neu draufsetzen. Evtl das Bios auch mal auf Defaults setzen!

      Um die Daten zu Retten ist so ne Live CD echt was feines, fragt sich nur ob du diese überhaupt verwenden kannst, weil wenne s tatsächlich an der Hardware liegt kommst du damit nicht weit.
    • Ich würde, wenn du den RAM dann wieder eingebaut hast, eine Reperaturinstallation von Windows versuchen, bei mir war das nötig, da der Rechner auch immer nach einem Bluescreen neu bootete. Damit kannst du alle deine Daten retten. Die Funktion wird im Windows-Setup aufgeführt, als eine von drei Wahlmöglichkeiten, wenn ich mich richtig entsinne. Allerdings werden dann alle aktualisierten Systemdaten mit den ursprünglichen überschrieben, weshalb anschließend einige Windowsprogramme rummeckern könnten.
    • IRQL steht ja nichts spezifisches. Den RAM habe ich Wéihnachten eingebaut. Könnte sein, das etwas aus einem Mainboard Slot gerutscht ist, als ich den Rechner am WE im Auto transportiert habe.

      Klappt wieder. Neuer RAM schien teilweise mit der Taktfrequenz klar zukommen. Ein Virus hat dann noch meine Registry "deaktiviert" ist aber auch kein Problem mehr. Gleich erstmal an die Gallery setzen und Tags editieren xD

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Thousand Sunny ()

    • Ach ich habe ja ganz vergessen zu sagen das es wieder geklappt hat^^
      Nun habe ich ein ähnliches Problem wieder. Mit meinem einen Benutzerkonto kann ich mich nicht einloggen da nach Passworteingabe sofort neustart erfolgt. Nun weiß ich glaube ich aber auch woran es liegt. Und zwar die HOMM 5 Cracks die ich ausprobiert habe. (Original habe ich aber auch hier ;) )
      Das letzte mal hatte ich auch Homm 5 drauf und nen Crack benutzt.

      Suckt derbe sich als Admin einloggen zu müssen. Mal gucken ob die im gulli board ne lösung für mich finden XD
      Wird ja zweifelsohne ein Virus sein. Selber schuld... warum lasse ich meinen Rechner auch ohne Antiviren Prog rumrechnen -.-

      Gleich mal draufpacken^^
    • Hab auch ein Problem, was mich schon seit längerer Zeit extremst nervt. Wenn ich im Internet surfe, Öffnen sich bei mir ständigund ohne irgendwelches Zutun irgendwelche Werbefenster, was mittlerweile wirklich ziemlich lästig geworden ist.

      Norton Antivirus findet nix, hab auch schon ein Anti-Spyware-Programm runtergeladen, ohne Erfolg, die werung geht einfach nicht weg.

      Weiß hier irgendwer was man noch tun kann? Hab auch schon mal ein wenig im Netz nachgeschaut aber das meiste was da steht ist mir zu hoch.^^
    • Hey Leute
      ich habe ein Problem mit meinem neuen Pc Ich wollte mehr als 4gb arbeitsspeicher nutzen und hab deshalb windows xp x64bit installiert. Soweit so gut.Aber ich finde keinen 64bit Treiber für meinen Soundchip C media cmi8738/c3dx. Könnte mir irgendeiner helfen?würde mich sehr freuen

      Danke im voraus
    • Hm..
      ich hab jetzt einfach mal Google angeschmissen:
      forum.chip.de/treiber/treiber-…o-device-pci-1019689.html

      Derjenige hatte aber wohl Vista, aber versuchen kannst du es ja mal (Vorher einfach einen Wiederherstellungspunkt erstellen).

      Aber hab auch gelesen, dass es wohl keine geben soll.
      Hier fand ich auch keine (vllt du :P)
      driversearch.com/cgi/search.cg…2FC3DX+WIN+XP+64Bit&m=any
    • dann will ich diesen Thread mal wiederbeleben und mit einem kleinen Problem (was hoffentlich auch hierhin gehört) eröffnen

      Habe mir vorkurzem ein etwas größeres Video aus dem Internet runtergeladen.
      Qualität und alles ist top, nur leider hängt das Bild ein paar Sekunden hinter dem Ton. Ich weiß nicht ob es einfach am Video selbst liegt, oder vlt sogar am entpacken aber leider stört das Extremst ><. Gibt es eine Möglichkeit dieses Problem zu beseitigen? Bzw. exestiert vlt sogar ein Abspielprogramm das diesem Fehler vermeidet? Wäre schön wenn mir jemand bei helfen könnte

    • Habe imo auch ein Problem und zwar wenn ich Videos in Youtube anschauen will, sind sie meisten im Vollbildmodus nicht genauso groß wie mein screen. Ich hoffe ihr versteht was ich , sie nehmen nur die Mitte meines screens ein, die Ränder bleiben unbenutzt! Hoffe ihr könnt mir bei diesem Problem helfen.