Fragen zum Forum

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen zum Einsatz von Cookies
    Beachten Sie zudem unsere Datenschutzerklärung: Pirateboard.net - Datenschutzerklärung

    • Manche also z.B ich ^^ benutzen eventuell einen anderen Browser oder so, bei mit kommt das mit den Tagen, also das man die Uhrzeit nicht mehr sieht, glaube ich immer erst, wenn die Beiträge 2 Tage alt sind, bis dahin steht bei mir immer z.B gestern 19:20 Uhr.
      Hab aber an den Einstellungen oder so nichts gemacht.
      Gehst du übers Handy oder den PC Online? Könnte auch daran liegen eventuell.
      Hab ehrlich gesagt keine Ahnung wieso das so ist, waren nur mal meine Gedanken dazu. ^^

      @Eldrail Okay Firefox nutze ich auch, dann war der Gedanke wohl schon mal nix.
      Ich bin nur verantwortlich für das was ich schreibe, nicht für das was andere in meine Aussagen interpretieren. :P :D

      MfG

      Sky D. Dancer

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sky D. Dancer ()

    • Zur allgemeinen Klärung: ich verwende das Forum am PC immer über Firefox, am Smartphone ist es Chrome und manchmal am Laptop auch Chrome, das aber eher selten. Sowohl über Firefox, als auch am Handy über Chrome sehe ich diese genauen Uhrzeiten erst nach 24 Stunden. Normalerweise ist mir das ja auch ziemlich egal, gerade vorhin dann eben mal nicht^^

      Wenn es nicht mehr als relevant gesehen wird, kann der Beitrag auch gerne gelöscht werden.
      "The chains of fear are easily broken with the blade of courage."
      Meine FF: Erlebnisse eines Meisterdiebes (abgeschlossen)
      Chainbreaker (pausiert)
    • Ich scheine zu doff zu sein, aber kann man mir evtl erklären wie man Bilder rein stellt?

      Um genau zu sein geht es darum.

      Ich bekomme kein Bild von meinen Laptop hier reingezogen.

      Drücke auf Bild einfügen (Oben in der Zeile) und gebe den Link an und angezeigt wird mir nur das kleine Papier symbol


      oder

      IMG-20190707-WA0090
      (Wenn jetzt nen Bild da ist Kotze ich om Strahl ^^)

      Danke @Sky D. Dancer aber Format hat schon gepasst, denoch weiß ich nun den Fehler.
      (Augen auf machen und auf Dateianhänge klicken ^^).

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rudi D(as) Rudas ()

    • Vielleicht Falsches Format, versuch mal es als PDF oder so zu konvertieren, falls du das nicht schon gemacht hast.
      Ich bin nur verantwortlich für das was ich schreibe, nicht für das was andere in meine Aussagen interpretieren. :P :D

      MfG

      Sky D. Dancer